Electrokit Buggfix Plus
Aktuellt datum och tid: 07.09 2020-05-25

Alla tidsangivelser är UTC + 1 timme




Svara på tråd  [ 18 inlägg ]  Gå till sida Föregående  1, 2
Författare Meddelande
InläggPostat: 15.16 2020-02-10 
EF Sponsor

Blev medlem: 07.47 2008-12-03
Inlägg: 7554
Ort: Hallstahammar
Med en bild på hur kablarna satt på de gamla brytarna och schemat från manualen kanske man kan klura ut vilka kablar som är vad.


Upp
 Profil  
 
InläggPostat: 16.13 2020-02-10 

Blev medlem: 17.54 2014-06-28
Inlägg: 10
X-IL skrev:
Med en bild på hur kablarna satt på de gamla brytarna och schemat från manualen kanske man kan klura ut vilka kablar som är vad.


Det kan man nog om man vet hur man ska tänka. Jag vågar inte chansa på mina egna gissningar...


Upp
 Profil  
 
InläggPostat: 22.01 2020-02-10 

Blev medlem: 17.54 2014-06-28
Inlägg: 10
Hade en elektriker i verkstan idag. Han började med att koppla ur min inkoppling av vridreglaget. Sedan kopplade han in brytaren efter eget huvud och med hjälp av kopplingsschemat för motorn samt schemat från K+N. Han fick samma fel som jag.
Efter en stunds funderande kopplade han om två kablar och då gick motorn som den ska.
Slutet gott, allt gott.


Upp
 Profil  
 
Visa inlägg nyare än:  Sortera efter  
Svara på tråd  [ 18 inlägg ]  Gå till sida Föregående  1, 2

Alla tidsangivelser är UTC + 1 timme


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 15 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
   
Drivs av phpBB® Forum Software © phpBB Group
Swedish translation by Peetra & phpBB Sweden © 2006-2010