Buggfix Plus
Aktuellt datum och tid: 23.06 2019-10-19

Alla tidsangivelser är UTC + 1 timme




Svara på tråd  [ 1 inlägg ] 
Författare Meddelande
InläggPostat: 20.00 2019-07-09 

Blev medlem: 20.36 2010-08-19
Inlägg: 3
Min Miele Diskmaskin läcker från pumpen med inbyggt värmeelement. Effekten blir att vatten rinner ut i en kanal i pumpen och flottören utlöser när det blir för mycket vatten på plåten under maskinen. När jag sätter en vattendammsugare vid flottören så kör den hela programmet som vanligt. Inga problem med påfyllning, värmning, cirkulation eller tömning. "Läckaget" sker i en kanal på pumpen/värmaren som jag bedömer är till för att hantera övertryck, men i mitt fall så "läcker" det totalt ca två liter vatten under ett kortprogram.

Har plockat bort och isär pumpen, men kan inte förstå vad som är fel.
Kan det bli för högt tryck i maskinen när den värmer vattnet och att det gör att den börjar läcka.
Är det pressostat eller något annat elektroniskt som kan vara fel på?
Kan det vara en packning/tätning runt axeln på motorn?

Tacksam för all hjälp!

På denna bild ser man min pump och om man tittar noga på bilden där a-et är i Quickparts tvärs över bilden, så ser man den kanal som leder ut vattnet ur pumpen:
https://quickparts.se/pumpmotor-med-var ... gJccvD_BwE


Upp
 Profil  
 
Visa inlägg nyare än:  Sortera efter  
Svara på tråd  [ 1 inlägg ] 

Alla tidsangivelser är UTC + 1 timme


Vilka är online

Användare som besöker denna kategori: ToPNoTCH och 7 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
    Electrokit
Drivs av phpBB® Forum Software © phpBB Group
Swedish translation by Peetra & phpBB Sweden © 2006-2010